service Validator degradé ( Validator service degraded )

Resolved

L'incident affectant le service Validator est résolu et le service est maintenant opérationnel.
Nous vous remercions pour votre patience et vous présentons nos excuses pour la gêne occasionnée.
Cordialement,


The incident affecting the service Validator has been resolved, and the service is now fully operational.
We apologize for the inconvenience and thank you for your patience.
Regards,
Posted Jul 28, 2026 - 11:41 CEST

Investigating

A major incident has been identified impacting the validator service.
Our teams are actively investigating the issue and working to restore normal service as soon as possible.
Posted Jul 28, 2026 - 11:13 CEST
This incident affected: Internal services - Back-office (back office) (Validator).